!!

Μήνυμα προς επισκέπτες.

Παρακαλώ συνδεθείτε ή εγγραφείτε για να δείτε όλο το περιεχόμενο του forum.

Αποστολέας Θέμα: θέμα με διακόπτη εκκίνησης  (Αναγνώστηκε 1548 φορές)

0 μέλη και 1 επισκέπτης διαβάζουν αυτό το θέμα.

Αποσυνδεδεμένος AceofSpades

  • 1200cc
  • **
  • Ημερομηνία εγγραφής: Ιούλ 2014
  • Μηνύματα: 92
  • Ηλικία: 30
  • Τόπος: Καβάλα
  • Όνομα: Λουκάς
θέμα με διακόπτη εκκίνησης
« στις: Αύγουστος 13, 2016, 10:32:17 μμ »
Γειά σας και χαρά σας!! Λοιπόν εκει που πήγαινα τισ προάλλες ανετος και ώραιος, σωστός ιζι ράιντερ, λιγο κάτω απο επίπεδο ρουσσελ, μου κάνει κανα 2 μπουκώματα το μοτόρι εν κινήσει και λιγο αργότερα σβήνει. κανω στην ακρη κλείνω ανοίγω διακόπτη. ολα καλα και φυσιολογικα συνεχίζω τον δρόμο μου. εχθες παλι τα ίδια, κινούμαι αττικη οδο νεκρο το καντραν και ολα. βαζω χερι διακόπτη πιέζω λίγο προς τη θέση ον και επανέρχονται όλα στο φυσιολογικό με ένα δυνατό μπαμ. ο διακόπτης λοιπον εχει θεμα. εχει συμβεί ποτε σε κανένα; θα χρειαστώ αλλαγη διακόπτη ή μπορει να είναι κατι που λύνεται ας πούμε με ένα σπρέι επαφών; να προσθέσω επίσης ότι η μηχανή έχει αλλάξει μία φορα διακόπτη από τον προηγούμενο ιδιοκτήτη και οτι γενικά ο διακόπτης μου ποτέ δεν έκανε αυτό το χαρακτηριστικό "κλακ" οταν τον άνοιγα. απλώς "εσερνα" το κλειδί στην θέση ον, άναβε το καντραν και θεωρούσα οτι έτσι πρέπει να είναι. ευχαριστώ για το χρόνο σας..
2 wheels move the soul...

nikosheritage

  • Επισκέπτης
Απ: θέμα με διακόπτη εκκίνησης
« Απάντηση #1 στις: Αύγουστος 13, 2016, 10:49:16 μμ »
Φιλέ βάλε για αρχή λίγο καθαριστικό επαφών electroclean και δούλεψε λίγο το διακόπτη να δεις. Πριν τον αλλαξεις πάντως να τσεκαρεις και αν έχει κοπεί κάποιο καλωδιακι στην ένωση με το διακόπτη η επανω στην καλωδίωση αν οπτικά δεις κάτι..

Αποσυνδεδεμένος roussel

  • 110ci
  • *****
  • Ημερομηνία εγγραφής: Μάι 2012
  • Μηνύματα: 4.144
  • Ηλικία: 35
  • Τόπος: Λάρισα λέω και κλαίω
  • loud pipes, save lives
    • river-site.blogspot.gr
  • Μηχανή/Μοντέλο:
    100th anniversary 883
  • Όνομα: Γιάνς
  • Χρονολογία/Km:
    2003
Απ: θέμα με διακόπτη εκκίνησης
« Απάντηση #2 στις: Αύγουστος 14, 2016, 03:58:21 πμ »
[•••••••••], λιγο κάτω απο επίπεδο ρουσσελ, [•••••••••]
Τωρα μιλάς σωστά.

Κατά τα άλλα.
Βασικά..... ας ελπίσουμε όντως να φταίει ο διακόπτης κ απλά το κλειδί να μην κουμπώνει στη θέση on.
Ερώτηση. Ο κινητήρας έκανε καθόλου διακοπές ή σκασίματα;
loud pipes save lives---we believe in going our own way no matter where the world is going

Αποσυνδεδεμένος AceofSpades

  • 1200cc
  • **
  • Ημερομηνία εγγραφής: Ιούλ 2014
  • Μηνύματα: 92
  • Ηλικία: 30
  • Τόπος: Καβάλα
  • Όνομα: Λουκάς
Απ: θέμα με διακόπτη εκκίνησης
« Απάντηση #3 στις: Αύγουστος 14, 2016, 11:58:09 πμ »
Ναι γιαννο λιγο πριν σβήσει τελείως μου έκανε διακοπές και μετα έσβησε και ένα σκάσιμο όταν πίεσα το κλειδί μπροστά. Αυτο όταν ήμουν εν κινήσει με χιλιόμετρα, μετα ολα φυσιολογικά. Την πρώτη φορα που ήμουν εντός πόλης απλα έσβησε, συμπλεκταρισα και εκανα στην άκρη. Έκλεισα-άνοιξα διακόπτη και μετα φυσιολογικά..με απασχολεί ότι ποτε το κλειδί δεν φαινόταν να κούμπωνε στο ον.
2 wheels move the soul...

Αποσυνδεδεμένος roussel

  • 110ci
  • *****
  • Ημερομηνία εγγραφής: Μάι 2012
  • Μηνύματα: 4.144
  • Ηλικία: 35
  • Τόπος: Λάρισα λέω και κλαίω
  • loud pipes, save lives
    • river-site.blogspot.gr
  • Μηχανή/Μοντέλο:
    100th anniversary 883
  • Όνομα: Γιάνς
  • Χρονολογία/Km:
    2003
Απ: θέμα με διακόπτη εκκίνησης
« Απάντηση #4 στις: Αύγουστος 14, 2016, 01:53:13 μμ »
Βασικά μόνο εσύ μπορείς να καταλάβεις αν όντως φταίει το κλειδί. Θεωρητικά οι διακοπές του κινητήρα κ το σκασιμο μπορούν να δικαιολογηθούν αν υποθέσουμε οτι το κλειδί παίζει στη θέση του κ το σκασιμο να προήλθε απο διακοπή του ρεύματος. Όπως κάνουν οι καγκουρες με το kill switch ενα πράμα δλδ
Απλά έχε υπόψιν οτι μπορει να είναι αλλου το πρόβλημα με το ρεύμα. Δλδ ηλεκτρονική, πολλαπλασιαστής κτλ. Για αυτό είπα μακάρι να φταει ο διακόπτης. 
« Τελευταία τροποποίηση: Αύγουστος 14, 2016, 04:25:06 μμ από roussel »
loud pipes save lives---we believe in going our own way no matter where the world is going

DANNY

  • Επισκέπτης
Απ: θέμα με διακόπτη εκκίνησης
« Απάντηση #5 στις: Αύγουστος 16, 2016, 08:05:53 πμ »
φιλε ace όπως ειπες ο πρωην εχει αλλαξει διακοπτη,πραγμα που με καθηστα σχεδόν 100% σιγουρο ότι εχει βαλει ιμιτασιόν σηνηθως emgo,για θεμα κοστους.οι συγκεκριμένοι λοιπον δεν εχουν διαρκεια ζωης(εχω αλλαξει δυο όταν ειχα το σπορτστερ).
χαλανε από μεσα οι επαφες οι οποιες είναι πολύ πολύ λεπτος χαλκος,οποτε σου προτείνω να βρεις από ebay καποιο γνησιο και να εχει μαζι τουλάχιστον ένα κλειδι.ταιριαζει κι από dyna.

Αποσυνδεδεμένος AceofSpades

  • 1200cc
  • **
  • Ημερομηνία εγγραφής: Ιούλ 2014
  • Μηνύματα: 92
  • Ηλικία: 30
  • Τόπος: Καβάλα
  • Όνομα: Λουκάς
Απ: θέμα με διακόπτη εκκίνησης
« Απάντηση #6 στις: Αύγουστος 17, 2016, 11:22:07 πμ »
Εγω και καποιες μερες δεν μ έχει παρουσιάσει το παραμικρό αλλα θα το βαλω προτεραιότητα να αντικαταστήσω το διακόπτη γιατι η παπαριά παντα γίνεται εκει που δεν το περιμένεις.. Σας ευχαριστώ ολους για τις συμβουλές!
2 wheels move the soul...