!!

Μήνυμα προς επισκέπτες.

Παρακαλώ συνδεθείτε ή εγγραφείτε για να δείτε όλο το περιεχόμενο του forum.

Αποστολέας Θέμα: Θεματάκι στην εκκίνηση  (Αναγνώστηκε 390 φορές)

0 μέλη και 1 επισκέπτης διαβάζουν αυτό το θέμα.

Αποσυνδεδεμένος KostasHCG

  • 103ci
  • ****
  • Ημερομηνία εγγραφής: Ιούλ 2012
  • Μηνύματα: 803
  • Τόπος: Cretan Texas
  • Μηχανή/Μοντέλο:
    XLR
  • Χρονολογία/Km:
    2002
Θεματάκι στην εκκίνηση
« στις: Μάιος 31, 2019, 08:01:44 μμ »
Καλησπέρα κύριοι! Εδώ και κάμποσο διάστημα και όχι πάντα, όταν πάω να βάλω μπροστά το μηχανάκι πατώντας το κουμπί εκκίνησης, την πρώτη φορά αντί να μιζάρει κάνει ενα κλακ. Σχεδόν κάθε φορά στο δεύτερο πάτημα μιζάρει κανονικά και παίρνει μπρος με εξαίρεση 2-3 φορές που έκανε  δύο - τρία κλακ σε δύο-τρία πατήματα του κουμπιού μέχρι να πάρει μπροστά.
Μπορεί να έχω να βάλω μπροστά τη μηχανή 1 βδομάδα και να παίρνει τσακμάκι και όταν την οδηγάω κάθε μέρα να μου το κάνει.
Την μπαταρία τη μέτρησα και είναι κομπλε. Φοράω μία Μotobatt 1,5 χρόνο τώρα.  Η μίζα όταν μιζάρει ακούγεται δυνατή χωρίς να ζορίζεται...
Εχω πάει δύο φορές στον ηλεκτρολόγο και τις δύο λόγω γκαντεμιάς ή τύχης όταν πήγαμε να τη βάλουμε προς πήρε τσακμάκι και δεν μπόρεσε να κάνει διάγνωση, από το άκουσμα της μίζας απέκλεισε να έχει θέμα εκεί.
Φέτος τη μηχανή λόγω του κ*λόκαιρου στην Κρήτη την οδήγησα ελάχιστα.
Είδα ότι παίζουν παρόμοια θέματα αλλά δεν βρήκα απάντηση στο ποιο ήταν τελικά το πρόβλημα που είχαν οι συμφορουμίτες.
Κάθε ιδέα - πρόταση παραπάνω από καλοδεχούμενη!

Αποσυνδεδεμένος KATESTRAmenos

  • 1200cc
  • **
  • Ημερομηνία εγγραφής: Οκτ 2017
  • Μηνύματα: 52
  • Ηλικία: 30
  • Μηχανή/Μοντέλο:
    Nightster 1200XL
Απ: Θεματάκι στην εκκίνηση
« Απάντηση #1 στις: Μάιος 31, 2019, 10:01:31 μμ »
Δεν ξερω πολλα περι μιζας αλλα μπορω να σου αναφερω 2-3 πραγματακια που θα κοιτουσα και εγω..

Mετρημα μπαταριας,αν πχ την ειχες στο tender το βραδυ δεν θα στο εκανε αυτο?Στο κανει μονο οταν πας να την βαλεις μπροστα τη πρωτη φορα της ημερας ή στο κανει πχ 5/10 που μιζαρεις ανεξαρτητα απο στασιμοτητα μηχανης?

Οπωσδηποτε τραβα την εξω και δες/σφιξε   +  -   ,επισης παντα σε επαφες βαζω διηλεκτρικο γρασσο.

Τσεκαρε την ηλεκτρομαγνητικη για την εκκινηση.Δες πρωτα οτι ειναι σφιχτα οι 2 εξωτερικοι συνδεσμοι (πρασινοι κυκλοι) , αν ειναι κομπλε και εισαι ακομη στο ψαξιμο ανοιξε τις 3 βιδες(κοκκινοι κυκλοι)και αφου τραβηξεις εξω το σωμα του οπλισμου δες τις επαφες που εδρευει και κλεινει κυκλωμα(Κιτρινοι κυκλοι),συνηθως λογο αρκ η επιφανεια αρχιζει και φθειρεται,με λιγο σπρευ επαφων και ενα dremelaki το καθαριζεις,μπορεις να κανεις και την ροδελα τουμπα για να εχεις καινουρια επιφανεια.Αν ειναι χαλια με ενα 10αρακι τα αλλαζεις με το denso κιτακι που πουλανε στα ανταλλακτικα αυτοκινητων.

Το μονο που σου μενει μετα ειναι η μιζα αλλα λες οτι μιζαρει κομπλε...
Αυτα απο εμενα ελπιζω να βρεις λυση στο προβλημα σου! 'beerbang'
« Τελευταία τροποποίηση: Μάιος 31, 2019, 10:04:50 μμ από KATESTRAmenos »

Αποσυνδεδεμένος Killer

  • 110ci
  • *****
  • Ημερομηνία εγγραφής: Μάι 2015
  • Μηνύματα: 1.164
  • Ηλικία: 47
  • Τόπος: Αθηνα
  • the south will rise again-rockabilly rebel
  • Μηχανή/Μοντέλο:
    ROAD KING EVOLUTION FLHRCI
  • Όνομα: Νίκος
  • Χρονολογία/Km:
    1998/22000 miles
Απ: Θεματάκι στην εκκίνηση
« Απάντηση #2 στις: Ιούνιος 01, 2019, 05:44:56 πμ »
Μπορεί να κόμπλαρε το μπουτον. Δεν είναι κάτι ανησυχητικό . Απλά όταν πατάς μίζα κράτα πατημενο το κουμπί κάνα δευτερόλεπτο παραπάνω ώστε να μιζαρει κανονικά
KILLER

Αποσυνδεδεμένος KostasHCG

  • 103ci
  • ****
  • Ημερομηνία εγγραφής: Ιούλ 2012
  • Μηνύματα: 803
  • Τόπος: Cretan Texas
  • Μηχανή/Μοντέλο:
    XLR
  • Χρονολογία/Km:
    2002
Απ: Θεματάκι στην εκκίνηση
« Απάντηση #3 στις: Ιούνιος 01, 2019, 08:25:20 πμ »
Μπορεί να κόμπλαρε το μπουτον. Δεν είναι κάτι ανησυχητικό . Απλά όταν πατάς μίζα κράτα πατημενο το κουμπί κάνα δευτερόλεπτο παραπάνω ώστε να μιζαρει κανονικά

Killer άν κάνει κλακ και να το κρατήσεις πατημένο δεν αλλάζει κάτι, δεν μιζάρει και δεν κάνει δεύτερο κλακ.

Το κάνει ανεξαρτήτως κίνησης. Μπορεί στην αρχή της ημέρας να πάρει κατευθείαν και μετά απο 2-3 βόλτες να το κάνει. Μπορεί και την πρώτη φορά. Γι'αυτό είμαι σχεδόν σιγουρος ότι δεν έχει σχέση με την μπαταρία... Θα τσεκάρω ένα ένα αυτά που γράψαμε και θα δω τι μπορεί να βγάλω...

Πάντως αν και μου το κάνει καιρό ακόμα (χτυπάω ξύλο) δεν με έχει αφήσει...

Αποσυνδεδεμένος nec_d

  • 1200cc
  • **
  • Ημερομηνία εγγραφής: Μάι 2016
  • Μηνύματα: 48
  • Μηχανή/Μοντέλο:
    Iron 883
  • Όνομα: Sakis
  • Χρονολογία/Km:
    2016
Απ: Θεματάκι στην εκκίνηση
« Απάντηση #4 στις: Ιούνιος 13, 2019, 09:23:58 πμ »
Εννοείς λάδι από το τανκ του συμπλέκτη? Καλό, δεν το είχα φανταστεί ποτέ ότι μπορεί να λιπανθει και αντίστροφα!!

Sent from my Mi MIX 2S using Tapatalk


Αποσυνδεδεμένος KATESTRAmenos

  • 1200cc
  • **
  • Ημερομηνία εγγραφής: Οκτ 2017
  • Μηνύματα: 52
  • Ηλικία: 30
  • Μηχανή/Μοντέλο:
    Nightster 1200XL
Απ: Θεματάκι στην εκκίνηση
« Απάντηση #5 στις: Ιούνιος 13, 2019, 10:45:59 πμ »
μπερδεψες τα θεματα λογικα λογω tapatalk  :D

Αποσυνδεδεμένος nec_d

  • 1200cc
  • **
  • Ημερομηνία εγγραφής: Μάι 2016
  • Μηνύματα: 48
  • Μηχανή/Μοντέλο:
    Iron 883
  • Όνομα: Sakis
  • Χρονολογία/Km:
    2016
Απ: Θεματάκι στην εκκίνηση
« Απάντηση #6 στις: Ιούνιος 13, 2019, 07:52:10 μμ »
Oops! Πώς έγινε αυτό? Απάντησα στο thread "Σκληρός συμπλέκτης"

Sent from my Mi MIX 2S using Tapatalk


Αποσυνδεδεμένος KostasHCG

  • 103ci
  • ****
  • Ημερομηνία εγγραφής: Ιούλ 2012
  • Μηνύματα: 803
  • Τόπος: Cretan Texas
  • Μηχανή/Μοντέλο:
    XLR
  • Χρονολογία/Km:
    2002
Απ: Θεματάκι στην εκκίνηση
« Απάντηση #7 στις: Ιούνιος 19, 2019, 02:31:26 μμ »
Για να μην αφησω το θέμα ανοιχτό και προς ενημέρωση συμφορουμιτων που ίσως το αντιμετωπισουν , τέλος καλό όλα καλά. Το πρόβλημα ήταν όπως σωστά αναφέρθηκε οι επαφές του solenoid. Είχαν φθαρεί αρκετά και ανομοιόμορφα με αποτέλεσμα κάποιες φορές να παίρνει με τη μία και κάποιες όχι. Αλλάξαμε τις δύο επαφές και το ματζαφλαρι που κλείνει το κύκλωμα και σπρώχνει τη μίζα και όλα κομπλέ!

Αποσυνδεδεμένος KATESTRAmenos

  • 1200cc
  • **
  • Ημερομηνία εγγραφής: Οκτ 2017
  • Μηνύματα: 52
  • Ηλικία: 30
  • Μηχανή/Μοντέλο:
    Nightster 1200XL
Απ: Θεματάκι στην εκκίνηση
« Απάντηση #8 στις: Ιούνιος 19, 2019, 07:13:22 μμ »
Χαιρομαι που βρηκες λυση!
Καλες βολτες  'hd2'